検索キーワードを入力してEnterキーで検索してください。 キーワードの選び方のコツなどは、こちらの「効果的な検索方法について」を参考にしてみてください。
平素はgusuku Customine/Deploitをご利用いただき、誠にありがとうございます。
本日6月21日15時30分頃から16時30分頃まで、
弊社が利用しているクラウドベンダーのインフラに障害が発生したため、
一部機能にアクセスしづらい状況になっておりました。
現在は復旧しております。
ご利用中のユーザー様にはご不便をお掛けしましたことをお詫び申し上げます。
2022年6月21日(火)15時30分頃
2022年6月21日(火)16時30分頃
gusukuサービスのチャットを含む一部機能が一時的に利用不可、
あるいはアクセスしづらい状況となっておりました。※登録済みのカスタマイズの実行には影響はありません。
弊社が利用しているクラウドベンダーのインフラに障害が発生したため。
[R3] Support
平素はgusuku Customine/Deploitをご利用いただき、誠にありがとうございます。
本日6月21日15時30分頃から16時30分頃まで、
弊社が利用しているクラウドベンダーのインフラに障害が発生したため、
一部機能にアクセスしづらい状況になっておりました。
現在は復旧しております。
ご利用中のユーザー様にはご不便をお掛けしましたことをお詫び申し上げます。
対象サービス
障害発生日時
2022年6月21日(火)15時30分頃
障害復旧日時
2022年6月21日(火)16時30分頃
障害内容
gusukuサービスのチャットを含む一部機能が一時的に利用不可、
あるいはアクセスしづらい状況となっておりました。
※登録済みのカスタマイズの実行には影響はありません。
発生原因
弊社が利用しているクラウドベンダーのインフラに障害が発生したため。